<!doctype html>
<html class="no-js" lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name= “description” content= “Valsassina News è il primo quotidiano online della Valsassina con news 24 ore su 24 di cronaca, società, politica, economia, cultura e sport.” />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'f9WVWQpcpQW33', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- All in One SEO 4.2.0 -->
<title>LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO - Valsassinanews - Il primo ed unico quotidiano on line della Valsassina</title>
<meta name="description" content="LECCO – Il Comune di Lecco informa a proposito delle modifiche alla viabilità in programma nel periodo che va da lunedì 9 a domenica 15 maggio 2022. Via VISCONTI, fronte civico 63, per occupazione suolo pubblico nei giorni 12, 13, 16 e 17 maggio, dalle 7 alle 17, istituzione di divieto di transito pedonale con obbligo di circolazione" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://www.valsassinanews.com/2022/05/08/le-modifiche-alla-viabilita-questa-settimana-a-lecco-20/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Valsassinanews - Il primo ed unico quotidiano on line della Valsassina - Valsassinanews il quotidiano on line della Valsassina, Valvarrone e dintorni" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO - Valsassinanews - Il primo ed unico quotidiano on line della Valsassina" />
<meta property="og:description" content="LECCO – Il Comune di Lecco informa a proposito delle modifiche alla viabilità in programma nel periodo che va da lunedì 9 a domenica 15 maggio 2022. Via VISCONTI, fronte civico 63, per occupazione suolo pubblico nei giorni 12, 13, 16 e 17 maggio, dalle 7 alle 17, istituzione di divieto di transito pedonale con obbligo di circolazione" />
<meta property="og:url" content="https://www.valsassinanews.com/2022/05/08/le-modifiche-alla-viabilita-questa-settimana-a-lecco-20/" />
<meta property="article:published_time" content="2022-05-08T21:12:03+00:00" />
<meta property="article:modified_time" content="2022-05-08T19:47:06+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO - Valsassinanews - Il primo ed unico quotidiano on line della Valsassina" />
<meta name="twitter:description" content="LECCO – Il Comune di Lecco informa a proposito delle modifiche alla viabilità in programma nel periodo che va da lunedì 9 a domenica 15 maggio 2022. Via VISCONTI, fronte civico 63, per occupazione suolo pubblico nei giorni 12, 13, 16 e 17 maggio, dalle 7 alle 17, istituzione di divieto di transito pedonale con obbligo di circolazione" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<!-- All in One SEO -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- Shareaholic - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.valsassinanews.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.valsassinanews.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.valsassinanews.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"58809785b3ee1f01272144a7cf5c8c75","url_components":{"year":"2022","monthnum":"05","day":"08","hour":"22","minute":"12","second":"03","post_id":"251254","postname":"le-modifiche-alla-viabilita-questa-settimana-a-lecco-20","category":"extra"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='58809785b3ee1f01272144a7cf5c8c75' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Valsassinanews - Il primo ed unico quotidiano on line della Valsassina' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='https://www.valsassinanews.com/2022/05/08/le-modifiche-alla-viabilita-questa-settimana-a-lecco-20/' />
<meta name='shareaholic:keywords' content='cat:attualità, cat:economia/lavoro, cat:lecco, cat:viabilità, type:post' />
<meta name='shareaholic:article_published_time' content='2022-05-08T22:12:03+00:00' />
<meta name='shareaholic:article_modified_time' content='2022-05-08T20:47:06+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Nadia' />
<meta name='shareaholic:site_id' content='58809785b3ee1f01272144a7cf5c8c75' />
<meta name='shareaholic:wp_version' content='9.7.5' />
<meta name='shareaholic:image' content='https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO-600x424.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO-600x424.jpg' />
<!-- Shareaholic Open Graph Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-6682081-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var em_version = '7.5.2';
var em_track_user = true;
var em_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-6682081-3',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.ExactMetricsDualTracker = {
helpers: {},
trackers: {},
};
if ( em_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = exactmetrics_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dNDMyYj' : true,
} );
__gtagTracker( 'config', 'UA-6682081-3', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.valsassinanews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.valsassinanews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.valsassinanews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.valsassinanews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.valsassinanews.com/wp-content/themes/valsassinanews/css/normalize.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.valsassinanews.com/wp-content/themes/valsassinanews/css/main.css?ver=4.9.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.2'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.valsassinanews.com","hash_tracking":"false","ua":"UA-6682081-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/themes/valsassinanews/js/vendor/modernizr-2.8.3.min.js?ver=2.8.3'></script>
<link rel='https://api.w.org/' href='https://www.valsassinanews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valsassinanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valsassinanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CALCIO, IN PRIMA CATEGORIA CORTENOVA-GALBIATE TERMINA 1-2' href='https://www.valsassinanews.com/2022/05/08/calcio-in-prima-categoria-cortenova-galbiate-termina-1-2/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://www.valsassinanews.com/?p=251254' />
<link rel="alternate" type="application/json+oembed" href="https://www.valsassinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valsassinanews.com%2F2022%2F05%2F08%2Fle-modifiche-alla-viabilita-questa-settimana-a-lecco-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.valsassinanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valsassinanews.com%2F2022%2F05%2F08%2Fle-modifiche-alla-viabilita-questa-settimana-a-lecco-20%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-THG9QBT');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6682081-3']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/9891788/Valsassinanews_com_160x600_ROS', [160, 600], 'div-gpt-ad-1496136903238-0').addService(googletag.pubads());
googletag.defineSlot('/9891788/Valsassinanews_com_300x250_ROS', [300, 250], 'div-gpt-ad-1501853825609-0').addService(googletag.pubads());
googletag.defineSlot('/9891788/Valsassinanews_com_1x1_skin', [1, 1], 'div-gpt-ad-1557304153963-0').addService(googletag.pubads());
googletag.defineSlot('/9891788/Valsassinanews_com_1x1_interstitial', [1, 1], 'div-gpt-ad-1560419622625-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<link async rel='stylesheet' id='font-arvo-css' href='https://fonts.googleapis.com/css?family=Arvo:400,700,400italic,700italic' type='text/css' media='all'>
<link async rel='stylesheet' id='font-arvo-css' href='https://fonts.googleapis.com/css?family=Alegreya:400italic,700italic,400,700' type='text/css' media='all'>
<meta name="google-site-verification" content="2CJQ_BxxUNS7U7e9sXObcCWn8wntjo_OZVqwCCIi-Ns" />
<meta name="google-site-verification" content="LPGYbiOpufx5Y5V6CcCllKvtyrkwoJb9PtM5qnvTK74" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0128191211734189",
enable_page_level_ads: true
});
</script>
</head>
<meta name='B-verify' content='cf35b06a551fcdcac2f081a72350a79f757a2cf4' />
<body class="post-template-default single single-post postid-251254 single-format-standard custom-background">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THG9QBT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- /9891788/Valsassinanews_com_1x1_skin -->
<div id='div-gpt-ad-1557304153963-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557304153963-0'); });
</script>
</div>
<!-- /9891788/Valsassinanews_com_1x1_interstitial -->
<div id='div-gpt-ad-1560419622625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560419622625-0'); });
</script>
</div>
<div id='div-gpt-ad-valsassinanews-dsk-1x1'></div>
<div id="wrapper">
<header id="site-header" class="clearfix">
<nav id="top-nav" class="menu-secondario-container"><ul id="menu-secondario" class="menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40"><a href="https://www.valsassinanews.com">HOME</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.valsassinanews.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.valsassinanews.com/contattaci/">Contattaci</a></li>
<li id="menu-item-62264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62264"><a href="https://www.valsassinanews.com/pubblicita/"><span style="color: #ffff00;">PUBBLICITÀ</span></a></li>
</ul></nav>
<div class="manchette-sinistra">
<div>
<!-- 1.0.0 on WP4.9.20-->
<a href="https://qr.larioreti.it/?c=vlnw180" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2021/06/180x120-2.gif" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description">  </p>
</div>	</div>
<div class="manchette-destra">
<div>
<!-- 1.0.0 on WP4.9.20-->
<a href="https://qr.larioreti.it/?c=vlnw180" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2021/06/180x120-2.gif" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description">  </p>
</div>	</div>
<h1 class="logo">
<a href="https://www.valsassinanews.com" rel="nofollow">
<img src="https://www.valsassinanews.com/wp-content/themes/valsassinanews/img/logo_valsassinanews.gif" alt="Valsassinanews &#8211; Il primo ed unico quotidiano on line della Valsassina">
</a>
</h1>
<div class="data">
Aggiornato al 08-05-2022 23:12 
<!-- *1 solare *2 legale -->
</div>
<div class="cerca">
<form action="https://www.valsassinanews.com/" id="searchform" method="get" role="search">
<input type="text" placeholder="Cerca nel sito" id="s" name="s" value="">
</form>
</div>
</header>
<div class="banner">
<div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD ADATTABILE 970 VN2 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="6502385011"
data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div><div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOIARD VN BASSO 900X50 -->
<ins class="adsbygoogle"
style="display:inline-block;width:900px;height:50px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="2675052468"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<nav id="main-nav" class="menu-principale-container"><ul id="menu-principale" class="menu"><li id="menu-item-25888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25888"><a href="http://www.ballabionews.com">Ballabio News</a>
<ul class="sub-menu">
<li id="menu-item-64261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64261"><a href="https://www.valsassinanews.com/category/ballabio/">Ballabio</a>
<ul class="sub-menu">
<li id="menu-item-95112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95112"><a href="https://www.valsassinanews.com/category/ballabio/morterone/">Morterone</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="https://www.valsassinanews.com/category/valsassina/">Valsassina</a>
<ul class="sub-menu">
<li id="menu-item-67924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67924"><a href="https://www.valsassinanews.com/category/eventi/">Eventi</a></li>
<li id="menu-item-84339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84339"><a href="https://www.valsassinanews.com/category/valsassina/comunita-montana/">Comunità Montana</a></li>
<li id="menu-item-67712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67712"><a href="https://www.valsassinanews.com/category/valsassina/pista-ciclopedonale/">Pista ciclopedonale</a></li>
<li id="menu-item-175499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175499"><a href="https://www.valsassinanews.com/category/valsassina/valsassinanews/">Valsassinanews</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.valsassinanews.com/category/pasturo/">Pasturo</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.valsassinanews.com/category/barzio/">Barzio</a></li>
<li id="menu-item-25853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25853"><a href="https://www.valsassinanews.com/category/cremeno/">Cremeno</a>
<ul class="sub-menu">
<li id="menu-item-63247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63247"><a href="https://www.valsassinanews.com/category/cremeno/maggio/">Maggio</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://www.valsassinanews.com/category/altopiano/">Altopiano</a>
<ul class="sub-menu">
<li id="menu-item-25855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25855"><a href="https://www.valsassinanews.com/category/altopiano/cassina-valsassina/">Cassina Valsassina</a></li>
<li id="menu-item-25856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25856"><a href="https://www.valsassinanews.com/category/altopiano/moggio/">Moggio</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.valsassinanews.com/category/introbio/">Introbio</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.valsassinanews.com/category/primaluna/">Primaluna</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.valsassinanews.com/category/cortenova/">Cortenova</a></li>
<li id="menu-item-25860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25860"><a href="https://www.valsassinanews.com/category/parlasco-esino/">Parlasco-Esino</a></li>
<li id="menu-item-25854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25854"><a href="https://www.valsassinanews.com/category/taceno/">Taceno</a></li>
<li id="menu-item-25852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25852"><a href="https://www.valsassinanews.com/category/alta-valle/">Alta Valsassina</a>
<ul class="sub-menu">
<li id="menu-item-25963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25963"><a href="https://www.valsassinanews.com/category/alta-valle/margno/">Margno</a></li>
<li id="menu-item-62097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62097"><a href="https://www.valsassinanews.com/category/alta-valle/crandola/">Crandola</a></li>
<li id="menu-item-25962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25962"><a href="https://www.valsassinanews.com/category/alta-valle/casargo/">Casargo</a></li>
<li id="menu-item-62096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62096"><a href="https://www.valsassinanews.com/category/alta-valle/vendrogno/">Vendrogno</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.valsassinanews.com/category/premana/">Premana</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.valsassinanews.com/category/valvarrone/">Val Varrone</a>
<ul class="sub-menu">
<li id="menu-item-25966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25966"><a href="https://www.valsassinanews.com/category/valvarrone/comuni-della-valvarrone/">Comuni della Val Varrone</a></li>
<li id="menu-item-25965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25965"><a href="https://www.valsassinanews.com/category/valvarrone/pagnona/">Pagnona</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="https://www.valsassinanews.com/category/extra/">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-25864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25864"><a href="https://www.valsassinanews.com/category/extra/attualita/">Extra</a></li>
<li id="menu-item-82868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82868"><a href="https://www.valsassinanews.com/category/extra/politica/">Politica e amministrazione</a></li>
<li id="menu-item-202774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202774"><a href="https://www.valsassinanews.com/category/extra/sanita/">Sanità</a></li>
<li id="menu-item-118258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118258"><a href="https://www.valsassinanews.com/category/extra/i-sondaggi-di-vn/">Sondaggi</a></li>
<li id="menu-item-70111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70111"><a href="https://www.valsassinanews.com/category/extra/immigrazione/">Immigrazione</a></li>
<li id="menu-item-64491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64491"><a href="https://www.valsassinanews.com/category/extra/attualita/meteo/">Meteo</a></li>
<li id="menu-item-114414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114414"><a href="https://www.valsassinanews.com/category/extra/ambiente/">Ambiente</a></li>
<li id="menu-item-25865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25865"><a href="https://www.valsassinanews.com/category/extra/dal-mondo/">Dal mondo</a></li>
<li id="menu-item-25866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25866"><a href="https://www.valsassinanews.com/category/extra/viabilita/">Viabilità</a></li>
<li id="menu-item-25867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25867"><a href="https://www.valsassinanews.com/category/giovani/religioni/">Religioni</a></li>
<li id="menu-item-111403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111403"><a href="https://www.valsassinanews.com/category/extra/ritratti/">Ritratti</a></li>
<li id="menu-item-62222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62222"><a href="https://www.valsassinanews.com/category/lettere-a-valsassina-news/">Lettere a VN</a></li>
</ul>
</li>
<li id="menu-item-25861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25861"><a href="https://www.valsassinanews.com/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-25862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25862"><a href="https://www.valsassinanews.com/category/cronaca/giudiziaria/">Giudiziaria</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9"><a href="https://www.valsassinanews.com/category/economialavoro/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-25863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25863"><a href="https://www.valsassinanews.com/category/economialavoro/lavoro/">Lavoro</a></li>
<li id="menu-item-100822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100822"><a href="https://www.valsassinanews.com/category/economialavoro/sagra-delle-sagre/">Sagra delle Sagre</a></li>
<li id="menu-item-67710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67710"><a href="https://www.valsassinanews.com/category/economialavoro/turismo/">Turismo</a></li>
<li id="menu-item-150642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150642"><a href="https://www.valsassinanews.com/category/motori-2/">Motori</a></li>
<li id="menu-item-68039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68039"><a href="https://www.valsassinanews.com/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="https://www.valsassinanews.com/category/natura/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-70247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70247"><a href="https://www.valsassinanews.com/category/natura/animali/">Animali</a></li>
</ul>
</li>
<li id="menu-item-25997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25997"><a href="http://www.larionews.com/zampamici">Zampamici</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25964"><a href="https://www.valsassinanews.com/category/montagna/">Montagna</a>
<ul class="sub-menu">
<li id="menu-item-135828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135828"><a href="https://www.valsassinanews.com/category/extra/ambiente/zaino-scarponi/">Zaino &#038; Scarponi</a></li>
<li id="menu-item-25995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25995"><a href="https://www.valsassinanews.com/category/montagna/bollettino-montagna-sicura/">&#8220;Montagna sicura&#8221;</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://www.valsassinanews.com/category/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-170318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170318"><a href="https://www.valsassinanews.com/category/cultura/storia-e-storie/">Storia e storie</a></li>
<li id="menu-item-63246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63246"><a href="https://www.valsassinanews.com/category/cultura/foto/">Foto</a></li>
<li id="menu-item-246939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246939"><a href="https://www.valsassinanews.com/category/cineforum-valsassinese/">Cineforum Valsassinese</a></li>
<li id="menu-item-227407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227407"><a href="https://www.valsassinanews.com/category/cultura/strade-della-valsassina/">Le strade della Valsassina</a></li>
<li id="menu-item-68525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68525"><a href="https://www.valsassinanews.com/category/cultura/rassegna-organistica/">Rassegna organistica</a></li>
<li id="menu-item-68213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68213"><a href="https://www.valsassinanews.com/category/cultura/il-domenicale-di-r-b/">Il Domenicale di R.B.</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.valsassinanews.com/category/giovani/">Giovani</a>
<ul class="sub-menu">
<li id="menu-item-25985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25985"><a href="https://www.valsassinanews.com/category/giovani/scuola/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-25857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25857"><a href="https://www.valsassinanews.com/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-62656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62656"><a href="https://www.valsassinanews.com/category/sport/calcio/">Calcio</a></li>
<li id="menu-item-63257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63257"><a href="https://www.valsassinanews.com/category/sport/atletica/">Atletica</a></li>
<li id="menu-item-63570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63570"><a href="https://www.valsassinanews.com/category/sport/corsa-campestre/">Corsa campestre</a></li>
<li id="menu-item-63258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63258"><a href="https://www.valsassinanews.com/category/sport/sky-running/">Sky running e Trail</a></li>
<li id="menu-item-133145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133145"><a href="https://www.valsassinanews.com/category/sport/corsa-in-montagna/">Corsa in montagna</a></li>
<li id="menu-item-62658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62658"><a href="https://www.valsassinanews.com/category/sport/trial-e-motociclismo/">Trial e Moto</a></li>
<li id="menu-item-70112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70112"><a href="https://www.valsassinanews.com/category/sport/rally-e-automobilismo/">Rally e automobilismo</a></li>
<li id="menu-item-62655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62655"><a href="https://www.valsassinanews.com/category/sport/basket/">Basket</a></li>
<li id="menu-item-62659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62659"><a href="https://www.valsassinanews.com/category/sport/volley/">Volley</a></li>
<li id="menu-item-62657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62657"><a href="https://www.valsassinanews.com/category/sport/ciclismo/">Ciclismo</a></li>
<li id="menu-item-63348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63348"><a href="https://www.valsassinanews.com/category/sport/sci-alpino/">Sci alpino</a></li>
<li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63349"><a href="https://www.valsassinanews.com/category/sport/sci-di-fondo/">Sci di fondo e Skiroll</a></li>
<li id="menu-item-102205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102205"><a href="https://www.valsassinanews.com/category/sport/sci-derba/">Sci d&#8217;erba</a></li>
<li id="menu-item-63248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63248"><a href="https://www.valsassinanews.com/category/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-25887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25887"><a href="http://www.larionews.com">Lario News</a>
<ul class="sub-menu">
<li id="menu-item-64262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64262"><a href="https://www.valsassinanews.com/category/lario/">Lario</a></li>
<li id="menu-item-156040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156040"><a href="https://www.valsassinanews.com/category/lario-news/caso-automedica-lario-news/">Caso automedica</a></li>
</ul>
</li>
<li id="menu-item-25886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25886"><a href="http://lecconews.lc">Lecco News</a>
<ul class="sub-menu">
<li id="menu-item-64263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64263"><a href="https://www.valsassinanews.com/category/lecco/">Lecco</a></li>
</ul>
</li>
</ul></nav>
<div id='div-gpt-ad-valsassinanews-dsk-mh-970x250'></div>
<div class="banner">
<div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970X50 VN 2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:50px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="1427590994"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div></div>
<div id="half-banner" class="clearfix">
<div class="banner">
</div>
<div class="banner">
</div>
</div>
<div id="content" class="clearfix">
<div id="colonna-sinistra">
<div id="sidebar-sinistra-articolo">
<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SINISTRA ARTICOLO VN 3 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="2831122178"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<article id="post-251254" class="post-251254 post type-post status-publish format-standard has-post-thumbnail hentry category-extra category-economialavoro category-lecco category-viabilita-2" itemscope itemtype="http://schema.org/NewsArticle">
<h1 class="titolo" itemprop="headline">LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO</h1>
<p class="data" itemprop="datePublished">Data pubblicazione 8 Maggio 2022</p>
<img width="761" height="538" src="https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO.jpg 761w, https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO-300x212.jpg 300w, https://www.valsassinanews.com/wp-content/uploads/2017/01/LAVORI-IN-CORSO-LOGO-600x424.jpg 600w" sizes="(max-width: 761px) 100vw, 761px" />	<br><br>
<div itemprop="articleBody">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO' data-link='https://www.valsassinanews.com/2022/05/08/le-modifiche-alla-viabilita-questa-settimana-a-lecco-20/' data-app-id-name='post_above_content'></div><p>LECCO – Il Comune di Lecco informa a proposito delle modifiche alla viabilità in programma nel periodo che va<strong> da lunedì 9 a domenica 15 maggio 2022.</strong></p><div id='div-gpt-ad-valsassinanews-dsk-corpo-336x280'></div>
<p><strong>Via VISCONTI</strong>, fronte civico 63, per occupazione suolo pubblico nei giorni <span style="color: #0000ff;"><strong>12, 13, 16 e 17 maggio, dalle 7 alle 17</strong></span>, istituzione di divieto di transito pedonale con obbligo di circolazione sul lato numeri civici pari e divieto di sosta con rimozione forzata negli stalli individuati con segnaletica stradale verticale;</p><div id='videoincontent'></div>
<p><strong>corso MARTIRI DELLA LIBERAZIONE</strong>, tratto all’altezza del civico 59, <span style="color: #0000ff;"><strong>dalle 8.30 alle 15 del 10 maggio</strong></span>, per occupazione suolo pubblico,  istituzione di divieto di sosta con rimozione forzata negli stalli individuati con segnaletica stradale, senso unico alternato regolato con impiego di movieri, limite massimo di velocità 30 Km/h e divieto di transito pedonale lato numeri dispari con obbligo di circolazione sul lato opposto;</p>
<p><strong>via TURBADA</strong>, tratto compreso tra il civico 8/B e il civico 13, <span style="color: #0000ff;"><strong>dalle 8.30 alle 18 del 9 maggio</strong></span>, istituzione di divieto di transito veicolare e divieto di sosta con rimozione forzata negli stalli indicati.</p>
<p>Per maggiori informazioni:<br />
<em>Servizio viabilità &#8211; 0341 481316</em><br />
<em>Servizio manutenzione &#8211; 0341 481371 </em></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='LE MODIFICHE ALLA VIABILITÀ QUESTA SETTIMANA A LECCO' data-link='https://www.valsassinanews.com/2022/05/08/le-modifiche-alla-viabilita-questa-settimana-a-lecco-20/' data-app-id-name='post_below_content'></div>	</div>
<div id="div-gpt-ad-1478171213570-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/iperg-hosted', [510, 400], 'div-gpt-ad-1478171213570-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1478171213570-0');</script>
</div>
<p class="tags"></p>
<div>			<div class="textwidget"><br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WTXHP36MTFJHQ">
<input type="image" src="https://www.valsassinanews.com/wp-content/uploads/2017/03/DONA-PAYPAL-logo.jpg" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div><div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 468X60 GOOGL VN --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4221236979693954"
data-ad-slot="9310609829"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<script type="text/javascript" src="//d2g44j3m7s23oa.cloudfront.net/commons/bex.js"  ></script>
<ins class="beforenative" style="display:block; background: transparent;"></ins>
</article>
</div>
<div id="colonna-destra">
<div class="posts" >
<p><img src="https://www.ballabionews.com/wordpress/wp-content/uploads/2020/10/Gogo-Covid19-giornali-blink.gif" alt="" width="300" height="80" /></p>
<!-- category id define in  Pouplar Category Example : "cat=12, 14"  -->
<div class="listings">
<h4 id="post-251086"><a href="https://www.valsassinanews.com/2022/05/05/covid-resta-lobbligo-di-mascherine-per-il-lavoro-privato/" rel="bookmark" title="Permanent Link to COVID, RESTA L&#8217;OBBLIGO DI MASCHERINE PER IL LAVORO PRIVATO">
COVID, RESTA L&#8217;OBBLIGO DI MASCHERINE PER IL LAVORO PRIVATO        </a></h4>
<div class="post_top">
</div>
<!--post top end-->
</div> 
<div class="listings">
<h4 id="post-250907"><a href="https://www.valsassinanews.com/2022/04/30/covid-il-virus-non-e-scomparso-22-casi-a-introbio/" rel="bookmark" title="Permanent Link to COVID, IL VIRUS NON È SCOMPARSO. 22 CASI A INTROBIO">
COVID, IL VIRUS NON È SCOMPARSO. 22 CASI A INTROBIO        </a></h4>
<div class="post_top">
</div>
<!--post top end-->
</div> 
<!--post top end-->
<h4 style="text-align: center;"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;"><a href="https://www.valsassinanews.com/category/extra/sanita/covid-19-sanita/">TUTTI GLI ARTICOLI COVID-19</a></span></strong></span></h4>
</div> 
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- 300x250 -->
<body>
<script type="text/javascript" id="smeaft">
(function(){
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//disploot.com/t.js?i=peps0v4zyw8i3wb1m0nzx&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
d = document.getElementById("smeaft");
d.parentNode.insertBefore(s, d);
})();
</script>
</body></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- 300x250 second-->
<body>
<script type="text/javascript" id="cdxqjj">
(function(){
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//disploot.com/t.js?i=udpagnvqdzjzufxryxmvz&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
d = document.getElementById("cdxqjj");
d.parentNode.insertBefore(s, d);
})();
</script>
</body></div></div><div id="banner-191" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<a href="https://www.aidolecco.it/" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2022/04/3-bis.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description"> </p>
</div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 COLONNA DX VN -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="8012943509"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="randomvideosidebar-2" class="widget randomvideosidebar"><h4 class="widgettitle">VIDEO: RIFIUTI SOTTO LE ANTENNE</h4><iframe width='' height='' src='//www.youtube.com/embed/eYrl1JDM9Xg?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VN LATO 300 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="9847998030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="polls-widget-2" class="widget widget_polls-widget"><h4 class="widgettitle">       I &quot;SONDAGGI&quot; DI VALSASSINANEWS </h4><div id="polls-248" class="wp-polls">
<form id="polls_form_248" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_248_nonce" name="wp-polls-nonce" value="8f24e56683" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="248" /></p>
<p style="text-align: center;"><strong>CASO BARECH A BALLABIO: CAPANNONE DA APPROVARE?</strong></p><div id="polls-248-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-1361" name="poll_248" value="1361" /> <label for="poll-answer-1361">Sì, le imprese prima di tutto</label></li>
<li><input type="radio" id="poll-answer-1362" name="poll_248" value="1362" /> <label for="poll-answer-1362">No, l'ambiente va difeso</label></li>
<li><input type="radio" id="poll-answer-1363" name="poll_248" value="1363" /> <label for="poll-answer-1363">Solo rispettando la natura</label></li>
<li><input type="radio" id="poll-answer-1364" name="poll_248" value="1364" /> <label for="poll-answer-1364">Tanto hanno già deciso</label></li>
<li><input type="radio" id="poll-answer-1365" name="poll_248" value="1365" /> <label for="poll-answer-1365">L'argomento non mi interessa</label></li>
<li><input type="radio" id="poll-answer-1366" name="poll_248" value="1366" /> <label for="poll-answer-1366">È sempre il solito magna-magna</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(248);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(248); return false;" title="View Results Of This Poll">Vedi risultati</a></p></div>
</form>
</div>
<div id="polls-248-loading" class="wp-polls-loading"><img src="https://www.valsassinanews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<!-- <ul><li><a href="">Archivio sondaggi</a></li></ul> --></div><div id="banner-2" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<a href="http://www.polvara.it" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2019/01/Polvara-banner-2019.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description"></p>
</div><div id="banner-121" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<a href="https://avvisami.larioreti.it/?c=lnwstd" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2020/04/larioreti-lecconews-300x250-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description"> 
</p>
</div><div id="banner-170" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<a href="http://www.valsassinasport.it" target="_self" >				<img src="https://www.valsassinanews.com/wp-content/uploads/2021/05/valsassinasport-banner.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description">  </p>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300X600 VN LATO DX 2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="2534406805"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 lato destro VN -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="9129025307"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-5" class="widget widget_text"><h4 class="widgettitle">METEO VALSASSINA</h4>			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/551/008000/b0ffb0/000000/8aff8a/it" width=300 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/barzio" ></a></div>
</div>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/5573/008000/b0ffb0/000000/8aff8a/it" width=300 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/primaluna" ></a></div>
</div>
</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_7_giorni_compatto/5550/008000/b0ffb0/000000/8aff8a/it" width=300 height=192 frameborder="0"></iframe><br /><a href="https://www.3bmeteo.com/meteo/premana" ></a></div>
</div>
</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="R35CWUXKXM3LQ">
<input type="image" src="https://www.valsassinanews.com/wp-content/uploads/2017/03/DONA-PAYPAL-logo-300.jpg" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div><div id="text-2" class="widget widget_text"><h4 class="widgettitle">VN SU FACEBOOK</h4>			<div class="textwidget"><div id="fb-root"></div>
<p><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/VALSASSINANEWS" data-width="303" data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/VALSASSINANEWS"><p><a href="https://www.facebook.com/VALSASSINANEWS">Valsassina News</a></p></blockquote>
</div>
</div>
</div><div id="text-69" class="widget widget_text">			<div class="textwidget"><div id="div-gpt-ad-valsassinanews-dsk-sd-dx-300x600-opt"></div>
</div>
</div><div id="calendar-2" class="widget widget_calendar"><h4 class="widgettitle">LE NEWS DI VN GIORNO PER GIORNO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>maggio 2022</caption>
<thead>
<tr>
<th scope="col" title="lunedì">L</th>
<th scope="col" title="martedì">M</th>
<th scope="col" title="mercoledì">M</th>
<th scope="col" title="giovedì">G</th>
<th scope="col" title="venerdì">V</th>
<th scope="col" title="sabato">S</th>
<th scope="col" title="domenica">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.valsassinanews.com/2022/04/">&laquo; Apr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.valsassinanews.com/2022/05/01/" aria-label="Articoli pubblicati in 1 May 2022">1</a></td>
</tr>
<tr>
<td><a href="https://www.valsassinanews.com/2022/05/02/" aria-label="Articoli pubblicati in 2 May 2022">2</a></td><td><a href="https://www.valsassinanews.com/2022/05/03/" aria-label="Articoli pubblicati in 3 May 2022">3</a></td><td><a href="https://www.valsassinanews.com/2022/05/04/" aria-label="Articoli pubblicati in 4 May 2022">4</a></td><td><a href="https://www.valsassinanews.com/2022/05/05/" aria-label="Articoli pubblicati in 5 May 2022">5</a></td><td><a href="https://www.valsassinanews.com/2022/05/06/" aria-label="Articoli pubblicati in 6 May 2022">6</a></td><td><a href="https://www.valsassinanews.com/2022/05/07/" aria-label="Articoli pubblicati in 7 May 2022">7</a></td><td id="today"><a href="https://www.valsassinanews.com/2022/05/08/" aria-label="Articoli pubblicati in 8 May 2022">8</a></td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></div><div id="text-66" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-valsassinanews-dsk-sd-dx-300x600-atf'></div> </div>
</div><div id="banner-180" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<img src="http://" alt="" title="" class="banner-image" width="100%" />			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description"> </p>
</div><div id="banner-182" class="widget aibwp_banner_widget">
<!-- 1.0.0 on WP4.9.20-->
<img src="http://" alt="" title="" class="banner-image" width="100%" />			<!-- /Ads Image Banner Widget Plugin -->
<p id="text_description"> </p>
</div><div id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codice.shinystat.com/cgi-bin/getcod.cgi?USER=SS-43352453-78b48"></script>
<noscript>
<a href="https://www.shinystat.com/it/" target="_top">
<img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=SS-43352453-78b48" alt="Statistiche accessi" style="border:0px" /></a>
</noscript>
<!-- Fine Codice ShinyStat --></div></div></div>
</div>
            <div class="banner">
<div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FOOTER ENORME FONDO PAGINA HOME VN -->
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-0128191211734189"
data-ad-slot="4111212356"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
<p class="copyright">
&copy; 2022	Valsassinanews &#8211; Il primo ed unico quotidiano on line della Valsassina	<br>
<a href="//www.iubenda.com/privacy-policy/410386" class="iubenda-white iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</p>        </div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "c0828a2eb0"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script type='text/javascript' src='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.valsassinanews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/themes/valsassinanews/js/plugins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-content/themes/valsassinanews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.valsassinanews.com/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>
<div id="div-gpt-ad-1478171274416-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/iperg-video', [1, 1], 'div-gpt-ad-1478171274416-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1478171274416-0');</script>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779513","macro":null,"mobileZId":"779516","origin":"https://www.valsassinanews.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.56875395774841 seconds, on 08-05-22 22:12:07 -->